Página 2 de 4 PrimerPrimer 1234 ÚltimoÚltimo
Resultados 11 al 20 de 36

Tema: g.skill ddr2 1066mhz inestables

  1. #11
    Cascade Avatar de tiosss
    Fecha de ingreso
    25 feb, 09
    Ubicación
    argentina
    Mensajes
    1,617

    Predeterminado

    jajjajajj ,bueno actualise el bios y opppsss ahora no pasa ni a palos los 400 mhz de fsb . mañana voy a probar con otra vercion .
    CPU: INTEL i7 4770k@4600@1.26v
    COOLER: h100i
    MOTHER: gigabyte z87x ud4h
    HDD: WD 640 GB
    SSD:OCZ VERTEX 3 120 GB
    VGA:SLI MSI NVIDIA GTX 660TI POWER EDITION@1200/6800
    RAM: 2X4 GB G.SKILL 2400mhz
    GABO: COOLER MASTER 690 ADVANCED
    FUENTE:SENTEY SOLID POWER 850W


    SEGUNDA MAQUINA​: BORA 1.8T@4500RPM 24/7

  2. #12
    Overclockear Staff Avatar de GoldenX
    Fecha de ingreso
    27 abr, 08
    Ubicación
    Lago Puelo - Chubut
    Mensajes
    9,474

    Predeterminado

    ¿Alguno beta intermedio?
    "Ciel": PII X4 980 3.70GHz+CM Hyper 212+::MSI 770-C45::2x2GB Kingston ValueRAM DDR3::XFX HD7750::WD 1TB:: Logitech Nascar::Grundig SIA 5000::Windows 8.1 Pro x64::Ubuntu 14.04 x64
    "Toshiba": Toshiba A75-SP286::Pentium 4 532 3.06GHz::512MB Samsung DDR::ATI Mobility Radeon 9000 IGP::Toshiba 40GB::Windows XP Home Edition::Xubuntu 13.10 x86
    "Tabitha": Samsung SM-T210::Marvell PXA986 1.20GHz::1GB LPDDR2::Vivante GC1000::8GB+16GB SD::Android 4.1.2


  3. #13
    Cascade Avatar de tiosss
    Fecha de ingreso
    25 feb, 09
    Ubicación
    argentina
    Mensajes
    1,617

    Predeterminado

    no encuentro betas , en la pagina de msi solo hay 6 verciones con la 1.3 llegaba a 480 de fsb mas de ahi las memos se ponen inestables la 1.6 no pasa los 400 ahora puse la 1.5 en un rato te cuento
    CPU: INTEL i7 4770k@4600@1.26v
    COOLER: h100i
    MOTHER: gigabyte z87x ud4h
    HDD: WD 640 GB
    SSD:OCZ VERTEX 3 120 GB
    VGA:SLI MSI NVIDIA GTX 660TI POWER EDITION@1200/6800
    RAM: 2X4 GB G.SKILL 2400mhz
    GABO: COOLER MASTER 690 ADVANCED
    FUENTE:SENTEY SOLID POWER 850W


    SEGUNDA MAQUINA​: BORA 1.8T@4500RPM 24/7

  4. #14
    Cascade Avatar de tiosss
    Fecha de ingreso
    25 feb, 09
    Ubicación
    argentina
    Mensajes
    1,617

    Predeterminado

    naaa lo mismo con la 1.5 no pasa los 400 voy a poner la 1.3 y conformarme con 4000mhz para 24/7 no esta tan mal .
    CPU: INTEL i7 4770k@4600@1.26v
    COOLER: h100i
    MOTHER: gigabyte z87x ud4h
    HDD: WD 640 GB
    SSD:OCZ VERTEX 3 120 GB
    VGA:SLI MSI NVIDIA GTX 660TI POWER EDITION@1200/6800
    RAM: 2X4 GB G.SKILL 2400mhz
    GABO: COOLER MASTER 690 ADVANCED
    FUENTE:SENTEY SOLID POWER 850W


    SEGUNDA MAQUINA​: BORA 1.8T@4500RPM 24/7

  5. #15
    Cascade Avatar de tiosss
    Fecha de ingreso
    25 feb, 09
    Ubicación
    argentina
    Mensajes
    1,617

    Predeterminado

    no hay caso mas de 485fsd con la 1.3 no tira ni a palos.
    CPU: INTEL i7 4770k@4600@1.26v
    COOLER: h100i
    MOTHER: gigabyte z87x ud4h
    HDD: WD 640 GB
    SSD:OCZ VERTEX 3 120 GB
    VGA:SLI MSI NVIDIA GTX 660TI POWER EDITION@1200/6800
    RAM: 2X4 GB G.SKILL 2400mhz
    GABO: COOLER MASTER 690 ADVANCED
    FUENTE:SENTEY SOLID POWER 850W


    SEGUNDA MAQUINA​: BORA 1.8T@4500RPM 24/7

  6. #16
    Overclockear Staff Avatar de GoldenX
    Fecha de ingreso
    27 abr, 08
    Ubicación
    Lago Puelo - Chubut
    Mensajes
    9,474

    Predeterminado

    Y bueno, es mejor tener bien oceado al proce.
    "Ciel": PII X4 980 3.70GHz+CM Hyper 212+::MSI 770-C45::2x2GB Kingston ValueRAM DDR3::XFX HD7750::WD 1TB:: Logitech Nascar::Grundig SIA 5000::Windows 8.1 Pro x64::Ubuntu 14.04 x64
    "Toshiba": Toshiba A75-SP286::Pentium 4 532 3.06GHz::512MB Samsung DDR::ATI Mobility Radeon 9000 IGP::Toshiba 40GB::Windows XP Home Edition::Xubuntu 13.10 x86
    "Tabitha": Samsung SM-T210::Marvell PXA986 1.20GHz::1GB LPDDR2::Vivante GC1000::8GB+16GB SD::Android 4.1.2


  7. #17
    Cascade Avatar de tiosss
    Fecha de ingreso
    25 feb, 09
    Ubicación
    argentina
    Mensajes
    1,617

    Predeterminado

    por lo que lei en otros foros es un problema del mother y no de las memos , se le complica mantener estables a mas de 4000 mhz a los proce de 4 nucleos.
    mi proce hace 4000mhz con 1.32 de vcore si no fuera por el mother llegaria a 4.2 4.3 para 24/7 una lastima.
    CPU: INTEL i7 4770k@4600@1.26v
    COOLER: h100i
    MOTHER: gigabyte z87x ud4h
    HDD: WD 640 GB
    SSD:OCZ VERTEX 3 120 GB
    VGA:SLI MSI NVIDIA GTX 660TI POWER EDITION@1200/6800
    RAM: 2X4 GB G.SKILL 2400mhz
    GABO: COOLER MASTER 690 ADVANCED
    FUENTE:SENTEY SOLID POWER 850W


    SEGUNDA MAQUINA​: BORA 1.8T@4500RPM 24/7

  8. #18
    Overclockear Staff Avatar de GoldenX
    Fecha de ingreso
    27 abr, 08
    Ubicación
    Lago Puelo - Chubut
    Mensajes
    9,474

    Predeterminado

    Es un problema de consumo entonces, fijate si podés mejorar la refrigeración de los VRM, poné un ventilador apuntando a la izquierda del proceasdor.
    "Ciel": PII X4 980 3.70GHz+CM Hyper 212+::MSI 770-C45::2x2GB Kingston ValueRAM DDR3::XFX HD7750::WD 1TB:: Logitech Nascar::Grundig SIA 5000::Windows 8.1 Pro x64::Ubuntu 14.04 x64
    "Toshiba": Toshiba A75-SP286::Pentium 4 532 3.06GHz::512MB Samsung DDR::ATI Mobility Radeon 9000 IGP::Toshiba 40GB::Windows XP Home Edition::Xubuntu 13.10 x86
    "Tabitha": Samsung SM-T210::Marvell PXA986 1.20GHz::1GB LPDDR2::Vivante GC1000::8GB+16GB SD::Android 4.1.2


  9. #19
    Cascade Avatar de tiosss
    Fecha de ingreso
    25 feb, 09
    Ubicación
    argentina
    Mensajes
    1,617

    Predeterminado

    si puede ser eso , pero mejor no jodo mas no quiero forzar demaciado el mother me conformo como esta , gracias goldenx
    CPU: INTEL i7 4770k@4600@1.26v
    COOLER: h100i
    MOTHER: gigabyte z87x ud4h
    HDD: WD 640 GB
    SSD:OCZ VERTEX 3 120 GB
    VGA:SLI MSI NVIDIA GTX 660TI POWER EDITION@1200/6800
    RAM: 2X4 GB G.SKILL 2400mhz
    GABO: COOLER MASTER 690 ADVANCED
    FUENTE:SENTEY SOLID POWER 850W


    SEGUNDA MAQUINA​: BORA 1.8T@4500RPM 24/7

  10. #20
    Cascade Avatar de tiosss
    Fecha de ingreso
    25 feb, 09
    Ubicación
    argentina
    Mensajes
    1,617

    Predeterminado

    bueno hoy me agarro ganas de apretar la pc un poco y digo no puede ser que no pase los 500fsb , empese a subir de a poco y me percate de algo quer no avia visto antes , hasta 485fsb la frecuencia de las memos en el bios son correctas ahora por ejemplo pongo el fsb 500 Y las memos con el divisor 1.1.00 quedan en 1000 reinicio no arranca entro al bios y me pone que la velocidad de las memos son de 1200mhz mientras que estas seteadas a 1000 ahi esta el problema , alguien me puede sacar este dolor de cabezaaaaaaaaaaaaaaaaaaaaaa.
    CPU: INTEL i7 4770k@4600@1.26v
    COOLER: h100i
    MOTHER: gigabyte z87x ud4h
    HDD: WD 640 GB
    SSD:OCZ VERTEX 3 120 GB
    VGA:SLI MSI NVIDIA GTX 660TI POWER EDITION@1200/6800
    RAM: 2X4 GB G.SKILL 2400mhz
    GABO: COOLER MASTER 690 ADVANCED
    FUENTE:SENTEY SOLID POWER 850W


    SEGUNDA MAQUINA​: BORA 1.8T@4500RPM 24/7

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •