Resultados 1 al 7 de 7

Tema: videos lentos en youtube

  1. #1
    Cooler Stock
    Fecha de ingreso
    26 dic, 10
    Mensajes
    127

    Predeterminado videos lentos en youtube

    Todos los videos de youtube me cargan lento. tengo una dual core 3.06ghz con 4gb de ram..no recuerdo la velocidad de mi conexion pero estoy seguro que es de 100kb/sec. No tsolamente es youtube, es la carga de videos en internet en general. Que puedo hacer?

    tengo windows 7 32 bits. no tiene virus ni nada la compre la semana pasada
    Última edición por yourmax; 02/06/2012 a las 19:55

  2. #2
    Overclockear Staff Avatar de GoldenX
    Fecha de ingreso
    27 abr, 08
    Ubicación
    Lago Puelo - Chubut
    Mensajes
    9,472

    Predeterminado

    Confirmalo por vos mismo, dejá bajando un video, abrí el administrador de tareas (control + alt + suprimir), andá a la pestaña funciones de red, hacé click en "ver > seleccionar columnas" y agregá "bytes recibidos por intervalo". El valor de esa columna en el gráfico es la tasa de descarga que estás teniendo al bajar el video, siempre es 8 veces menos de lo que contratás y figura en bytes (o sea si tenés 1Mb lo máximo de bajada tiene que rondar los 128 kb/s, y te lo va a mostrar como 131.000 aprox.).
    Ojo que un video HD pide MUCHO ancho de banda para bajar fluido, y ni te cuento uno FullHD.

    Acá la pc no tiene nada que ver, si estás bajando algo al mismo tiempo es eso.
    Última edición por GoldenX; 02/06/2012 a las 20:00
    "Ciel": PII X4 980 3.70GHz+CM Hyper 212+::MSI 770-C45::2x2GB Kingston ValueRAM DDR3::XFX HD7750::WD 1TB:: Logitech Nascar::Grundig SIA 5000::Windows 8.1 Pro x64::Ubuntu 14.04 x64
    "Toshiba": Toshiba A75-SP286::Pentium 4 532 3.06GHz::512MB Samsung DDR::ATI Mobility Radeon 9000 IGP::Toshiba 40GB::Windows XP Home Edition::Xubuntu 13.10 x86
    "Tabitha": Samsung SM-T210::Marvell PXA986 1.20GHz::1GB LPDDR2::Vivante GC1000::8GB+16GB SD::Android 4.1.2


  3. #3
    Cooler Stock
    Fecha de ingreso
    26 dic, 10
    Mensajes
    127

    Predeterminado

    Y no hay ninguna solucion al respecto?. pongo los videos en 280p (super pixelado) y sin embargo se para.

  4. #4
    Overclockear Staff Avatar de GoldenX
    Fecha de ingreso
    27 abr, 08
    Ubicación
    Lago Puelo - Chubut
    Mensajes
    9,472

    Predeterminado

    Fijate si no es un problema del navegador, o de algún programa bajando algo en ese momento. Si no es nada de eso, reclamale a tu proveedor.
    "Ciel": PII X4 980 3.70GHz+CM Hyper 212+::MSI 770-C45::2x2GB Kingston ValueRAM DDR3::XFX HD7750::WD 1TB:: Logitech Nascar::Grundig SIA 5000::Windows 8.1 Pro x64::Ubuntu 14.04 x64
    "Toshiba": Toshiba A75-SP286::Pentium 4 532 3.06GHz::512MB Samsung DDR::ATI Mobility Radeon 9000 IGP::Toshiba 40GB::Windows XP Home Edition::Xubuntu 13.10 x86
    "Tabitha": Samsung SM-T210::Marvell PXA986 1.20GHz::1GB LPDDR2::Vivante GC1000::8GB+16GB SD::Android 4.1.2


  5. #5
    Overclockear Staff Avatar de naza1793
    Fecha de ingreso
    13 ago, 11
    Ubicación
    cap.fed _ recoleta
    Mensajes
    5,395

    Predeterminado

    actualiza flash player , y driver de video
    INTEL i3 2100@3.2
    ASUS p8h67-v
    CM
    hyper 212+
    ADATA 2x2gb ddr3 Gaming series 2133mhz
    NVIDIA GTX 670 ASUS DIRECT CU II 4 GB
    CORSAIR force GT 60gb
    WD blue 500gb sata 3
    ANTEC 300 (5x cooler´s antec )
    SEASONIC
    m12ii 750w

    PC 2 :C2D E6420 @ 3.0 ghz + fenrir evo/ASUS P5Q-E/2X1 gb ddr2/9800GTX+ XXX + GELID ICY/3 X 160GB WD (next raid 5)/CM EPP 550W/CM elite 371

    [Reglas] Generales del foro

  6. #6
    Water Avatar de moriconi
    Fecha de ingreso
    06 jun, 12
    Ubicación
    Córdoba Capital
    Mensajes
    376

    Predeterminado

    Creo que esta mas que obvio para mi. yo estoy seguro que el problema es de internet, el problema no lo tiene el servicio, sino la velocidad que VOS elegiste. Obviamente hay otras ayudas que puedan subir un poco tu velocidad.
    Espero ayudarte, en mi casa usamos 6 megas wifi y siempre hay 2 pc usandose, osea 3 megas para cada uno, aun asi aveces me tarda un poco en cargar un video en 480p.
    Chau, espero ayudarte. Nilo
    Intel Core i3 2120
    ASUS P8H61-m LX3
    KINGSTON 1333Mhz DDR3 4GB
    XFX HD 6670 1GB DDR3
    Seagate Barracuda 500Gb
    Seasonic M12ii 750w 80plus bronze
    Sentey DS1-4237
    LG FLATRON E2342v

  7. #7
    Refrigeración por Aire Avatar de Anorexico Nervioso
    Fecha de ingreso
    01 ago, 10
    Ubicación
    Metal Corpse
    Mensajes
    237

    Predeterminado

    El problema no solo es de la conexión por que tambien influye Youtube. En mi caso que tengo buena velocidad a veces intento ver algunos videos y los carga demasiado lento.
    Para salir de la duda prueba otro sitio donde puedas ver videos, y si sigue asi es tu conexión.
    PD: Sin ofender, pero 100kb/s ya no sirven de nada (Por eso tuve que contratar otro servicio).
    -Intel Core i7 2600k 4.6Ghz
    -Adata XPG™ Gaming v2.0 Series DDR3 2133MHz
    -Gigabyte GA-Z77X-UD3H
    -ASUS NVidia GTX 660 DirectCU II
    -Seagate Barracuda 1TB
    -2X (Adata XPG™ SX900 120GB)
    -Cooler Master eXtreme Power Plus 600W

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •