Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 22

Tema: controladora sata de Ga870a-USB3 3.1

  1. #1
    Cooler Stock
    Fecha de ingreso
    08 feb, 10
    Ubicación
    Cordoba Capital
    Mensajes
    190

    Predeterminado controladora sata de Ga870a-USB3 3.1

    Hola a todos tengo un problema con mi mother, bueno yo creoque es mi mother. Primero los ubico a todos. La cosa es que yo antes tenia una pc
    MSI p6ngm-l
    dualcore e5200 3.0Ghz
    4Gb ram ddr2 800Mhz
    dsico WD 500Gb no me acuerdo el modelo
    hd4850 512Mb sin OC

    la pc andaba muy bien no tenia lagg al abrir programa, descomprimia un archivo y la pc andaba como si nada, abria varias ventanas y al isntatne las abria la verdad andaba muy bien.
    Actualemente poseo la pc de mi firma y anda MUY mal, al descoprimir un archivo no puedo nisiqueira cambiar de ventana porque se me traba la pc, no puedo abrir el menu inicio. iniciar mas de 3 pestañas en el firfox lo cuelga. ASique pense que era el hdd que poseo que es un WD 640 AAKS. sata 2 de 7200rmp. Lo cambie por un WD Blue 320AAKS y por un ED blue 320 AAJL (creo que es jl o hj era de un amigo) probe con los 2 1 a 1 y el mismo resultado se me ocurrio poerlos en raid 0 pero solo logro superar los 80 o90 MBs asique finalemte pense que puede ser la controladora sata de mi mother.

    Bueno ahora
    1- puede ser mi controladora sata?
    2-si es asi que hago cambio mi mother?
    2.1 que mother me compro?
    3 que otra cosa pordria ser?

    gracias. sino queda claro explico mas je, saludos

  2. #2
    Overclockear Staff Avatar de GoldenX
    Fecha de ingreso
    27 abr, 08
    Ubicación
    Lago Puelo - Chubut
    Mensajes
    9,447

    Predeterminado

    Si no son problemas de temperatura del proce, me parece que hay algo que está funcionando mal en Windows.
    El driver genérico SATA que trae 7 es muy bueno, eso seguro no es.
    "Ciel": PII X4 980 3.70GHz+CM Hyper 212+::MSI 770-C45::2x2GB Kingston ValueRAM DDR3::XFX HD7750::WD 1TB:: Logitech Nascar::Grundig SIA 5000::Windows 8.1 Pro x64::Ubuntu 14.04 x64
    "Toshiba": Toshiba A75-SP286::Pentium 4 532 3.06GHz::512MB Samsung DDR::ATI Mobility Radeon 9000 IGP::Toshiba 40GB::Windows XP Home Edition::Xubuntu 13.10 x86
    "Tabitha": Samsung SM-T210::Marvell PXA986 1.20GHz::1GB LPDDR2::Vivante GC1000::8GB+16GB SD::Android 4.1.2


  3. #3
    Cooler Stock
    Fecha de ingreso
    08 feb, 10
    Ubicación
    Cordoba Capital
    Mensajes
    190

    Predeterminado

    Cita Iniciado por GoldenX Ver mensaje
    Si no son problemas de temperatura del proce, me parece que hay algo que está funcionando mal en Windows.
    El driver genérico SATA que trae 7 es muy bueno, eso seguro no es.
    es que ya probe 3 intalaciones limpias de win hoy, y vasrias ya con el disco de 640 y siempre lo mismo

  4. #4
    Overclockear Staff Avatar de GoldenX
    Fecha de ingreso
    27 abr, 08
    Ubicación
    Lago Puelo - Chubut
    Mensajes
    9,447

    Predeterminado

    Subime capturas de la configuración del bios, especialmente la parte de integrados.
    "Ciel": PII X4 980 3.70GHz+CM Hyper 212+::MSI 770-C45::2x2GB Kingston ValueRAM DDR3::XFX HD7750::WD 1TB:: Logitech Nascar::Grundig SIA 5000::Windows 8.1 Pro x64::Ubuntu 14.04 x64
    "Toshiba": Toshiba A75-SP286::Pentium 4 532 3.06GHz::512MB Samsung DDR::ATI Mobility Radeon 9000 IGP::Toshiba 40GB::Windows XP Home Edition::Xubuntu 13.10 x86
    "Tabitha": Samsung SM-T210::Marvell PXA986 1.20GHz::1GB LPDDR2::Vivante GC1000::8GB+16GB SD::Android 4.1.2


  5. #5
    Cooler Stock Avatar de Tony
    Fecha de ingreso
    07 mar, 12
    Mensajes
    159

    Predeterminado

    tenes el ultimo bios de la 870a??? porque tenes un micro que no es nativo de tu mother, por ahi se eso

  6. #6
    Cooler Stock
    Fecha de ingreso
    08 feb, 10
    Ubicación
    Cordoba Capital
    Mensajes
    190

    Predeterminado

    Cita Iniciado por Tony Ver mensaje
    tenes el ultimo bios de la 870a??? porque tenes un micro que no es nativo de tu mother, por ahi se eso
    si tengo la ultima version del bios, lo del micro no es poruqe anteriorrmente tuve un athlon x3 455 nuevo en esta misma pc y tenia el mismo problema.

  7. #7
    Overclockear Staff Avatar de GoldenX
    Fecha de ingreso
    27 abr, 08
    Ubicación
    Lago Puelo - Chubut
    Mensajes
    9,447

    Predeterminado

    Parece que es algo del mother.
    ¿No te animás a bajar Ubuntu Linux y bootearlo? Si en el entorno live (de prueba sin instalar) una copia funciona bien, entonces es un tema de drivers, si también falla entonces es el mother.
    "Ciel": PII X4 980 3.70GHz+CM Hyper 212+::MSI 770-C45::2x2GB Kingston ValueRAM DDR3::XFX HD7750::WD 1TB:: Logitech Nascar::Grundig SIA 5000::Windows 8.1 Pro x64::Ubuntu 14.04 x64
    "Toshiba": Toshiba A75-SP286::Pentium 4 532 3.06GHz::512MB Samsung DDR::ATI Mobility Radeon 9000 IGP::Toshiba 40GB::Windows XP Home Edition::Xubuntu 13.10 x86
    "Tabitha": Samsung SM-T210::Marvell PXA986 1.20GHz::1GB LPDDR2::Vivante GC1000::8GB+16GB SD::Android 4.1.2


  8. #8
    Cooler Stock
    Fecha de ingreso
    08 feb, 10
    Ubicación
    Cordoba Capital
    Mensajes
    190

    Predeterminado

    Cita Iniciado por GoldenX Ver mensaje
    Parece que es algo del mother.
    ¿No te animás a bajar Ubuntu Linux y bootearlo? Si en el entorno live (de prueba sin instalar) una copia funciona bien, entonces es un tema de drivers, si también falla entonces es el mother.
    Instale ubuntu el efecto de nota menos pero esta. Me parece que voy a tener que cambiar la mother

  9. #9
    Overclockear Staff Avatar de GoldenX
    Fecha de ingreso
    27 abr, 08
    Ubicación
    Lago Puelo - Chubut
    Mensajes
    9,447

    Predeterminado

    Antes que nada igual me gustaría ver las opciones que tenés en bios, por si acaso.
    "Ciel": PII X4 980 3.70GHz+CM Hyper 212+::MSI 770-C45::2x2GB Kingston ValueRAM DDR3::XFX HD7750::WD 1TB:: Logitech Nascar::Grundig SIA 5000::Windows 8.1 Pro x64::Ubuntu 14.04 x64
    "Toshiba": Toshiba A75-SP286::Pentium 4 532 3.06GHz::512MB Samsung DDR::ATI Mobility Radeon 9000 IGP::Toshiba 40GB::Windows XP Home Edition::Xubuntu 13.10 x86
    "Tabitha": Samsung SM-T210::Marvell PXA986 1.20GHz::1GB LPDDR2::Vivante GC1000::8GB+16GB SD::Android 4.1.2


  10. #10
    Cooler Stock
    Fecha de ingreso
    08 feb, 10
    Ubicación
    Cordoba Capital
    Mensajes
    190

    Predeterminado

    Cita Iniciado por GoldenX Ver mensaje
    Antes que nada igual me gustaría ver las opciones que tenés en bios, por si acaso.
    ok. mas tarde subo capturas del BIOS aca tengo unas del menitor de recuraso de windows



Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •