Resultados 1 al 7 de 7

Tema: cuelgue de pc

  1. #1
    Overclockear Staff Avatar de naza1793
    Fecha de ingreso
    13 ago, 11
    Ubicación
    cap.fed _ recoleta
    Mensajes
    5,395

    Predeterminado cuelgue de pc

    bueno les comento la pc desde que la compre andaba bien hasta hace cosa de 2 meses que cada tanto se conjelaba (tenia video pero no respondia nada y el audio se quedaba tildado , reiniciaba y todo bien ) y en esta ultima semana me paso todos los dias ) fundamentalmente en el inicio de juegos o cunando la dejaba mucho tiempo sin hacer nada solo en el escritorio , ya casi que no puedo entrar a ningun juego se cuelga o me dice que el programa de deve carrar , alguno que me tira una pista ??

    desde ya les digo que tengo los voltajes perfectos y la temperatura baja , yo me tiro por un problema de soft o memoria y de ultimas tengo mis sospechas sobre el hdd por que no parpadea la luz de testigo cuando se cuega pero esto en una duda grande ajaj aja salu2 naza
    Última edición por naza1793; 03/03/2012 a las 01:32
    INTEL i3 2100@3.2
    ASUS p8h67-v
    CM
    hyper 212+
    ADATA 2x2gb ddr3 Gaming series 2133mhz
    NVIDIA GTX 670 ASUS DIRECT CU II 4 GB
    CORSAIR force GT 60gb
    WD blue 500gb sata 3
    ANTEC 300 (5x cooler´s antec )
    SEASONIC
    m12ii 750w

    PC 2 :C2D E6420 @ 3.0 ghz + fenrir evo/ASUS P5Q-E/2X1 gb ddr2/9800GTX+ XXX + GELID ICY/3 X 160GB WD (next raid 5)/CM EPP 550W/CM elite 371

    [Reglas] Generales del foro

  2. #2
    Overclockear Staff Avatar de GoldenX
    Fecha de ingreso
    27 abr, 08
    Ubicación
    Lago Puelo - Chubut
    Mensajes
    9,519

    Predeterminado

    ¿No tendrás un overclock muy alto para lo que soporta el bus frontal? Como no te queda otra que aumentar la frecuencia base, puede que estés forzando mucho al mother.
    "Ciel": PII X4 980+CM Hyper 212+::MSI 770-C45::2x2GB Kingston ValueRAM DDR3::XFX HD7750::WD 1TB::Logitech Nascar::Grundig SIA 5000::Windows 7 x64::Ubuntu 14.04 x64
    "Toshiba": Toshiba A75-SP286::Pentium 4 532 3.06GHz::512MB Samsung DDR::ATI Mobility Radeon 9000 IGP::Toshiba 40GB::Windows XP x86::Xubuntu 14.04 x86
    "Tabitha": Samsung SM-T210::Marvell PXA986 1.20@1.42GHz::1GB LPDDR2::Vivante GC1000 416@624MHz::8GB+16GB SD::Android 4.4.2


  3. #3
    Overclockear Staff Avatar de naza1793
    Fecha de ingreso
    13 ago, 11
    Ubicación
    cap.fed _ recoleta
    Mensajes
    5,395

    Predeterminado

    Cita Iniciado por GoldenX Ver mensaje
    ¿No tendrás un overclock muy alto para lo que soporta el bus frontal? Como no te queda otra que aumentar la frecuencia base, puede que estés forzando mucho al mother.

    hola golden mira no tengo nada de oc solo un 3% que lo hace le mother pero mi pc no ocea nada , no se veo si despues tiro algun progrma para ver si es la memoria o el hdd , es raro lo que pasa por que da video quero queda estatica , voy a ver si me pas lo filmo y lo subo asi lo ven salu2 naza ,

    nunca me paso en el medio de un juego nunca solo cuando arranca o cuando estoy usando la pc normal pero cada vez es mas frecuente jaja
    INTEL i3 2100@3.2
    ASUS p8h67-v
    CM
    hyper 212+
    ADATA 2x2gb ddr3 Gaming series 2133mhz
    NVIDIA GTX 670 ASUS DIRECT CU II 4 GB
    CORSAIR force GT 60gb
    WD blue 500gb sata 3
    ANTEC 300 (5x cooler´s antec )
    SEASONIC
    m12ii 750w

    PC 2 :C2D E6420 @ 3.0 ghz + fenrir evo/ASUS P5Q-E/2X1 gb ddr2/9800GTX+ XXX + GELID ICY/3 X 160GB WD (next raid 5)/CM EPP 550W/CM elite 371

    [Reglas] Generales del foro

  4. #4
    Overclockear Staff Avatar de GoldenX
    Fecha de ingreso
    27 abr, 08
    Ubicación
    Lago Puelo - Chubut
    Mensajes
    9,519

    Predeterminado

    Probá desactivando turbo, y fijate si no hay algún bios nuevo para tu mother.
    "Ciel": PII X4 980+CM Hyper 212+::MSI 770-C45::2x2GB Kingston ValueRAM DDR3::XFX HD7750::WD 1TB::Logitech Nascar::Grundig SIA 5000::Windows 7 x64::Ubuntu 14.04 x64
    "Toshiba": Toshiba A75-SP286::Pentium 4 532 3.06GHz::512MB Samsung DDR::ATI Mobility Radeon 9000 IGP::Toshiba 40GB::Windows XP x86::Xubuntu 14.04 x86
    "Tabitha": Samsung SM-T210::Marvell PXA986 1.20@1.42GHz::1GB LPDDR2::Vivante GC1000 416@624MHz::8GB+16GB SD::Android 4.4.2


  5. #5
    Overclockear Staff Avatar de naza1793
    Fecha de ingreso
    13 ago, 11
    Ubicación
    cap.fed _ recoleta
    Mensajes
    5,395

    Predeterminado

    Cita Iniciado por GoldenX Ver mensaje
    Probá desactivando turbo, y fijate si no hay algún bios nuevo para tu mother.
    me voy a fijar a ver si le actulizo bios , en la semana escaneo el disco a ver que onda y la ram , , grcias golden
    INTEL i3 2100@3.2
    ASUS p8h67-v
    CM
    hyper 212+
    ADATA 2x2gb ddr3 Gaming series 2133mhz
    NVIDIA GTX 670 ASUS DIRECT CU II 4 GB
    CORSAIR force GT 60gb
    WD blue 500gb sata 3
    ANTEC 300 (5x cooler´s antec )
    SEASONIC
    m12ii 750w

    PC 2 :C2D E6420 @ 3.0 ghz + fenrir evo/ASUS P5Q-E/2X1 gb ddr2/9800GTX+ XXX + GELID ICY/3 X 160GB WD (next raid 5)/CM EPP 550W/CM elite 371

    [Reglas] Generales del foro

  6. #6
    Cooler Stock Avatar de FavioFF
    Fecha de ingreso
    07 ene, 12
    Ubicación
    C.A.B.A.
    Mensajes
    88

    Predeterminado

    Puede que algo del Hardware se te fue deteriorando, la fuente puede estar fallando, o las memorias, probate bajando un cd Live con SO, por ej el Hirens trae un XP livianito y es Live, asi vas a poder descartar problemas de software.

    Y con ese metodo tambien podes comprobar si es el HD el que jode...
    SyncMaster 2043NWX / Windows 7 Ultimate 64-bit SP1 / AMD Phenom II X6 1105T Thuban / Gigabyte GA-870A-USB3 / KINGSTON HYPERX BLU KHX1600C9D3B1/4G x 2 / HD WC 500 GB x 2 en RAID 0 / HD WC 1 TB SATA III / Power Cooler PS-500SS 520 w Reales ATX12V version 2.0 / GIGABYTE GeForce GTX 560 GV-N56GOC-1GI / mouse y teclado microsoft

  7. #7
    Overclockear Staff Avatar de naza1793
    Fecha de ingreso
    13 ago, 11
    Ubicación
    cap.fed _ recoleta
    Mensajes
    5,395

    Predeterminado

    Cita Iniciado por FavioFF Ver mensaje
    Puede que algo del Hardware se te fue deteriorando, la fuente puede estar fallando, o las memorias, probate bajando un cd Live con SO, por ej el Hirens trae un XP livianito y es Live, asi vas a poder descartar problemas de software.

    Y con ese metodo tambien podes comprobar si es el HD el que jode...
    si ya tenog un par de programs para pasarle , pero la pc es relativaente nueva 4 meses y se usa 1 o 2 veces a la semana es decir que de uso no tien casi nada para mi si no es el hdd o la memo es de soft algo de windows , por que cuando juego si fuese la fuente no podria jugar a nada por q con lo que consume la placa se muere jaaj algo asi la semana q viene agarro otro disco pongo w7 64 y me fijo la dejo funcionando con ese hdd y si sigue la falla descarto 2 cosas so y hdd , me quedarian la memora por provar , ajaj che a ninguno le pas algo parecido ,?'
    INTEL i3 2100@3.2
    ASUS p8h67-v
    CM
    hyper 212+
    ADATA 2x2gb ddr3 Gaming series 2133mhz
    NVIDIA GTX 670 ASUS DIRECT CU II 4 GB
    CORSAIR force GT 60gb
    WD blue 500gb sata 3
    ANTEC 300 (5x cooler´s antec )
    SEASONIC
    m12ii 750w

    PC 2 :C2D E6420 @ 3.0 ghz + fenrir evo/ASUS P5Q-E/2X1 gb ddr2/9800GTX+ XXX + GELID ICY/3 X 160GB WD (next raid 5)/CM EPP 550W/CM elite 371

    [Reglas] Generales del foro

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •