Resultados 1 al 10 de 10

Tema: Conexion de hard con la fuente andando.

  1. #1
    Dry Ice Avatar de tiinchooo
    Fecha de ingreso
    10 nov, 09
    Ubicación
    Bahia blanca
    Mensajes
    1,473

    Predeterminado Conexion de hard con la fuente andando.

    Buenas, antes que nada VAMOS ARGENTINAAAAAAA!!!!!!!! ya estamos en 8vos!!!!´ñ+´.

    Bueno, hora si. Mi duda es la siguiente:

    Es posible conectar un cooler por ejemplo, o las puntas de un multimetro mientras la fuente esta funcionando (con todo el resto del hard conectado) o no se debe hacer poruqe puede dañar a la fuente?


    Pídanme invitaciones para lockerz.com!!

    Intel Pentium Dual-Core E2180 // Asus P5VD2-VM SE // 2GB RAM // Ati Radeon 4670 1GB // HDD WD Caviar Blue 320GB // Thermaltake 430W

  2. #2
    Overclockear Staff Avatar de GoldenX
    Fecha de ingreso
    27 abr, 08
    Ubicación
    Lago Puelo - Chubut
    Mensajes
    9,523

    Predeterminado

    Yo he cambiado de lugar la punta del tester para medir 12 y 5v en un molex con la pc funcionando, pero nunca probé que pasa si se conecta un fan, supongo que no debería pasar nada.
    "Ciel": PII X4 980+CM Hyper 212+::MSI 770-C45::2x2GB Kingston ValueRAM DDR3::XFX HD7750::WD 1TB::Logitech Nascar::Grundig SIA 5000::Windows 7 x64::Ubuntu 14.04 x64
    "Toshiba": Toshiba A75-SP286::Pentium 4 532 3.06GHz::512MB Samsung DDR::ATI Mobility Radeon 9000 IGP::Toshiba 40GB::Windows XP x86::Xubuntu 14.04 x86
    "Tabitha": Samsung SM-T210::Marvell PXA986 1.20@1.42GHz::1GB LPDDR2::Vivante GC1000 416@624MHz::8GB+16GB SD::Android 4.4.2


  3. #3
    Refrigeración por Aire
    Fecha de ingreso
    21 sep, 08
    Mensajes
    212

    Predeterminado

    Yo eh conectado y desconectado hasta 4 fans a la vez y no paso nada.
    Quiza te puede perjudicar si enchufas muchos muchos de golpe, que lo que enchufaste necesite un pico de corriente para que funcione.

  4. #4
    Dry Ice Avatar de chotonito
    Fecha de ingreso
    12 jul, 09
    Ubicación
    Merlo, Buenos Aires
    Mensajes
    1,298

    Predeterminado

    no pasa absolutamente nada, es mas si la fuente te da y queres conectar una dicroica mientras la misma esta prendida y conectada al hard, lo podes hacer.

    A parte estamos hablando de que un fan solo consume como maximo 400mA, pero como mucho, y en una cuenta simple es logico decir que si tenes una fuente de 40A 12V, podes conectar 100 de estos coolers al mismo tiempo.

    Asi que conecta lo que quieras cuando quieras.
    LATINOAMERICA UNIDA.... CLIK!!!
    azul un ala del color del cielo,
    azul un ala del color del mar.




  5. #5
    Dry Ice Avatar de tiinchooo
    Fecha de ingreso
    10 nov, 09
    Ubicación
    Bahia blanca
    Mensajes
    1,473

    Predeterminado

    Buenisimo, le estoy desconfiando a la fuente pero me deba cosa mandarle el tester asi como esta con la pc encendida, als pruebas que hice fueron siempre sin carga. Asi que ahora a probarla bien a ver cuanto difiere.

    Graciar por als respuestas!!


    Pídanme invitaciones para lockerz.com!!

    Intel Pentium Dual-Core E2180 // Asus P5VD2-VM SE // 2GB RAM // Ati Radeon 4670 1GB // HDD WD Caviar Blue 320GB // Thermaltake 430W

  6. #6
    Dry Ice Avatar de XtremeX-23
    Fecha de ingreso
    21 ago, 08
    Ubicación
    Quines, San Luis - AR
    Mensajes
    1,485

    Predeterminado

    Yo he conectado Discos, Lectoras, Fanes, Etc etc sin problemas como explica Ismael todo depende del consumo...




  7. #7
    Refrigeración por Aire Avatar de FelipeA_C
    Fecha de ingreso
    15 mar, 10
    Ubicación
    San Luis
    Mensajes
    201

    Predeterminado

    Yo he conectado fans en los molex pniendo la punta del cable pelado y se me ha pasado un pelo de cobre entre el 12v y masaj7j jejjejeje manso corto y lo unico q pasa es el reinicio de la fuente

  8. #8
    Dry Ice Avatar de chotonito
    Fecha de ingreso
    12 jul, 09
    Ubicación
    Merlo, Buenos Aires
    Mensajes
    1,298

    Predeterminado

    Cita Iniciado por FelipeA_C Ver mensaje
    Yo he conectado fans en los molex pniendo la punta del cable pelado y se me ha pasado un pelo de cobre entre el 12v y masaj7j jejjejeje manso corto y lo unico q pasa es el reinicio de la fuente

    jajjajajajajajajajaj, tal cual, me paso muuuuuuchas veces por apurado y por dolobu
    LATINOAMERICA UNIDA.... CLIK!!!
    azul un ala del color del cielo,
    azul un ala del color del mar.




  9. #9
    Dry Ice Avatar de XtremeX-23
    Fecha de ingreso
    21 ago, 08
    Ubicación
    Quines, San Luis - AR
    Mensajes
    1,485

    Predeterminado

    idem por aca




  10. #10
    Cooler Stock Avatar de Quispe
    Fecha de ingreso
    14 feb, 10
    Mensajes
    160

    Predeterminado

    Cita Iniciado por FelipeA_C Ver mensaje
    Yo he conectado fans en los molex pniendo la punta del cable pelado y se me ha pasado un pelo de cobre entre el 12v y masaj7j jejjejeje manso corto y lo unico q pasa es el reinicio de la fuente
    j7j

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •